Side 1 av 4

Er nettsidene veldig trege eller er det noe galt hos meg?

InnleggSkrevet: 28 Nov 2012
Arnstein Holmli

Nå har jeg ikke vært inne her på en del måneder og når jeg endelig prøver å legge inn et innlegg på forumet så oppdager jeg at alt går ufattelig tregt og ender opp med å poste det samme innlegget flere ganger ettersom det tar nesten 1 minutt fra jeg trykker på "post" til innlegget blir registrert. Også veldig treg navigering på sidene.. Funker de dårlig med Opera eller er det noe galt?




Re:Er nettsidene veldig trege eller er det noe galt hos meg?

InnleggSkrevet: 28 Nov 2012
Rune Kampenes

Det er sirup hos meg også. Var mye bedre for et par timer siden. Jeg og bruker Opera.




Re:Er nettsidene veldig trege eller er det noe galt hos meg?

InnleggSkrevet: 28 Nov 2012
Vegard Brattli

Det går fryktelig tregt i dag ja, uten at det har vært foretatt noen endringer. Tok minutter å få logget seg på. "Hosten" av webserveren er varslet. Det må være noe der i gården som ikke er som det skal.




Re:Er nettsidene veldig trege eller er det noe galt hos meg?

InnleggSkrevet: 28 Nov 2012
Arnstein Holmli

Ja, for sidene ble vel flyttet over på en ny (og i utgangspunktet) raskere server her for en tid siden, hvis jeg ikke tar helt feil? Fint at du har varslet, Vegard Får håpe de får orden på sakene [img]"http://bmwccn.no/testforum/files/smile.gif" width="" height="" class="bbcode_smiley" [/img]




Re:Er nettsidene veldig trege eller er det noe galt hos meg?

InnleggSkrevet: 28 Nov 2012
Vegard Brattli

Det stemmer det ja, men jeg synes det er rart at hastigheten varierer så voldsomt. Serveren i seg selv virker veldig stabil, men det skjer noe når man kobler seg opp til den. En operasjon kan ta 1 sekund eller 1 minutt. Det er liksom helt tilfeldig.



Meeen vi skal nok finne ut av det




Re:Er nettsidene veldig trege eller er det noe galt hos meg?

InnleggSkrevet: 28 Nov 2012
Rune Kampenes

vet ikke om det hjelper deg noe men for en 2-3 dager siden så kom jeg ikke inn i det hele tatt på ettermiddagen. Fikk opp en melding at man ikke fant databasen. Det fungerte igjen ut på kvelden.




Re:Er nettsidene veldig trege eller er det noe galt hos meg?

InnleggSkrevet: 29 Nov 2012
Vegard Brattli

Fikk svar fra Uniweb nå. Databasen har vært offer for mye hackingforsøk utenfra i det siste som gjør at ting går tregt og at den noen ganger faller ut som du beskriver Rune. De jobber med problemet, men det spørs om vi flytter ut databasen for å unngå problemet totalt.




Re:Er nettsidene veldig trege eller er det noe galt hos meg?

InnleggSkrevet: 02 Des 2012
Vegard Brattli

Nå skal det funke litt kjappere her, databasen er flyttet