Er nettsidene veldig trege eller er det noe galt hos meg?

Arkiv med gamle tråder relatert til gammelt forum og nettside som ikke er relevante lengre.

Re:Er nettsidene veldig trege eller er det noe galt hos meg?

Innlegg Erland » 03 Des 2012

I helga var forumet raskt, i dag(mandag) er det treegt. Det varierer mye fra dag til dag.



Erland
 
Innlegg: 714
Registrert: 02 Des 1998
Bosted: Oslo
Medlemsnummer: 2618
Kjøretøy: -99 323ti og -90 318is

Re:Er nettsidene veldig trege eller er det noe galt hos meg?

Innlegg Vegard Brattli » 03 Des 2012

Virker kjappere i dag enn noen gang tidligere hos meg, så det er i allefall blitt bedre.


Det varierte mye fra dag til dag før databasen ble flyttet, men nå skal det være rimelig stabilt.



Brukerens avatar
Vegard Brattli
 
Innlegg: 637
Registrert: 08 Jan 2006
Bosted: Trondheim
Medlemsnummer: 8048
Kjøretøy: E36 325i Coupe

Re:Er nettsidene veldig trege eller er det noe galt hos meg?

Innlegg 7922 » 03 Des 2012

Dette er rart, for hos meg venter jeg fra 5-20 sekunder før jeg kommer inn. Varierer fra gang til gang. Kan vel ikke være hos meg lokalt heller siden jeg kommer inn på andre fora og websider på et blunk.



7922
 
Innlegg: 388
Registrert: 23 Okt 2005
Medlemsnummer: 7922

Re:Er nettsidene veldig trege eller er det noe galt hos meg?

Innlegg Ove Kvam » 03 Des 2012

Samme erfaring som Harald her.



Brukerens avatar
Ove Kvam
 
Innlegg: 2325
Registrert: 22 Apr 1998
Bosted: Bryne
Medlemsnummer: 2359
Kjøretøy: 2016 118i M-Sport

Re:Er nettsidene veldig trege eller er det noe galt hos meg?

Innlegg Vegard Brattli » 03 Des 2012

Merkelig dette. Alt går på et sekund eller to her. Det må være et eller annet som vi har oversett...



Brukerens avatar
Vegard Brattli
 
Innlegg: 637
Registrert: 08 Jan 2006
Bosted: Trondheim
Medlemsnummer: 8048
Kjøretøy: E36 325i Coupe

Re:Er nettsidene veldig trege eller er det noe galt hos meg?

Innlegg Steelman » 03 Des 2012

Prøv å tømme cachen i browseren, kanskje noe cookie-greier som peker feil? Går dere inn via en favoritt/snarvei, eller skriver inn URL direkte i adresselinjen?



Her hos meg går det som en kule, uansett browser og tidspunkt i dag. Serveren har i praksis null belastning...



Steelman
 
Innlegg: 33
Registrert: 22 Jan 2003
Medlemsnummer: 4993

Re:Er nettsidene veldig trege eller er det noe galt hos meg?

Innlegg Steelman » 03 Des 2012

steelman skrev:



Prøv å tømme cachen i browseren, kanskje noe cookie-greier som peker feil? Går dere inn via en favoritt/snarvei, eller skriver inn URL direkte i adresselinjen?


Her hos meg går det som en kule, uansett browser og tidspunkt i dag. Serveren har i praksis null belastning...





Hvilken ISP har dere, forresten? (ikke at det betyr noe for vår konfig, men det kan jo være noen som sliter med routing eller noe i dag)



Steelman
 
Innlegg: 33
Registrert: 22 Jan 2003
Medlemsnummer: 4993

Re:Er nettsidene veldig trege eller er det noe galt hos meg?

Innlegg Ove Kvam » 03 Des 2012

Jeg har Lyse/Altibox.



Brukerens avatar
Ove Kvam
 
Innlegg: 2325
Registrert: 22 Apr 1998
Bosted: Bryne
Medlemsnummer: 2359
Kjøretøy: 2016 118i M-Sport

Re:Er nettsidene veldig trege eller er det noe galt hos meg?

Innlegg Vegard Brattli » 03 Des 2012

Fant noe muffens! Hvordan fungerer det nå folkens? Hvis det ikke funker nå er jeg rimelig tom for ideer.



Brukerens avatar
Vegard Brattli
 
Innlegg: 637
Registrert: 08 Jan 2006
Bosted: Trondheim
Medlemsnummer: 8048
Kjøretøy: E36 325i Coupe

Re:Er nettsidene veldig trege eller er det noe galt hos meg?

Innlegg Ove Kvam » 03 Des 2012

Akkurat nå virker det raskere for meg.



Brukerens avatar
Ove Kvam
 
Innlegg: 2325
Registrert: 22 Apr 1998
Bosted: Bryne
Medlemsnummer: 2359
Kjøretøy: 2016 118i M-Sport

ForrigeNeste

Gå til Arkiv

Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 1 gjest

cron