[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4760: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3887)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4762: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3887)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4763: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3887)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4764: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3887)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_reimg.php on line 136: preg_match_all(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_reimg.php on line 136: preg_match_all(): The /e modifier is no longer supported, use preg_replace_callback instead
BMW CCN FORUM • Se emne - Bmw 120d e87 m47 163hk starter ikke
Side 1 av 1

Bmw 120d e87 m47 163hk starter ikke

InnleggSkrevet: 21 Aug 2020
Sefring
Det er en 120d m47 163hk, nå allerede har jeg ett problem, når bilen har stått av i rundt 20min så må tenninga stå på til du hører fødepumpa skrur seg av, etter ca 10min, da starter den direkt, å går helt fint som den skal, men nå i dag tidlig stoppa aldri pumpa og prime, alt trykket fra pumpa går rett tilbake i tanken. Det er akuratt som om det ikke blir bygd opp trykk eller at trykket forsvinner, noen som har lignende problem? Har også lest ut ett par feilkoder, se vedlagt bilde. Kom gjerne med forslag. obd verktøy får heller ikke kontakt med hjernen. Bilen reagerer som den skal, tenninga skrur seg på, glødereleet klikker etter ett par sekunder som d skal, alle lys skrur seg på, men istedet for å prime litt, stopper aldri pumpa å gå